savelij20

Пользователи
  • Content count

    114
  • Joined

  • Last visited

  • Days Won

    8

savelij20 last won the day on October 3 2018

savelij20 had the most liked content!

About savelij20

  • Rank
    Продвинутый пользователь

Информация

  • Имя
    savelij20
  • Пол
    Мужчина
  • Город:
    Томск

Recent Profile Visitors

344 profile views
  1. Я извиняюсь, где её нужно смотреть? В менеджере? Или в самом OSD через очки
  2. Какую прошивку можно поставить на старую версию платы чтоб всё корректно работало с новым менеджером???
  3. Так вроде новая прошивка подходит только для новых версий OSD, или я не прав? Чего то я совсем запутался с этими прошивками ((
  4. Ещё такой вопрос , кто нибудь летает на мини Талон ? если да то подскажите пожалуйста какая самая оптимальная ВМТ группа для него .
  5. Всем доброго времени ! Вопрос к знатокам , может ли быть не совместимость прошивки 2.60с автопилота и ОSD с новым менеджером ??? ,Сегодня в новом менеджере составил план полета и новые ВПП так как старые в новом менедж,,, не читаются ,забил их в OSD . Далее сделав все соответствующие процедуры в автопилоте и наземной станции занес в OSD план полета ,включил помощник взлета ,включил режим стаб ,кинул самолет и самолёт начал вести себя не адекватно , то кабрировать ,то крениться кое как удержал его стиком ,хотел перевести в ручной режим но по ошибки включил авто и самолет стремительно пошёл к земле и нет боле самолета ((( ,хотя по логике и прежним полётам он должен был лечь на курс заданного ПП . Вот такая вот беда.
  6. То есть с новым менеджером пп забивается корректно? Спасибо за информацию!!!
  7. Zbig ответил мне, что менеджер версии 2.71 корректно работает с AP / OSD / GS версии 2.60c. Если что-то конкретное не работает, то дайте мне знать, он постарается улучшить.
  8. Менеджер версии 2.6х перестал открывать карту для создания пп, пишет что не поддерживает браузер, что делать теперь? А версия 2.7х работает, только теперь OSD не поддерживает эту версию По ходу придётся покупать новый OSD(( Zbig ответил мне, что менеджер версии 2.71 корректно работает с AP / OSD / GS версии 2.60c. Если что-то конкретное не работает, то дайте мне знать, он постарается улучшить
  9. а где можно глянуть какая версия Еще вопросик , новый менеджер совместим с прошивками 2.60b
  10. Доброго времени всем! Новую версию прошивки Software / firmware version 2.71b можно устанавливать на автопилот старой версии ? И еще такой вопрос , в новой версии менеджера при создании плана полёта теперь можно что ли задавать высоты для каждой точки ???
  11. у меня отключается где то на 1 метре , а угол 4* ,может угол глиссады сделать больше?
  12. Доброго времени суток ! Назрел такой вопрос , можно ли увеличить высоту при подходе к глиссаде , а то самолёт начинает векторить на критически малой высоте метров 15-16 для входа в глиссаду, боюсь зацепить кусты и рухнуть